正规股票配资资讯网

源万股票配资

ddx的正确用法图解法 如何利用DDX指标寻找股票卖点

2020-02-17 10:47栏目:证券配资
TAG:

在前面文章中,我们为我们讲解了DDX目标概念及其公式,还有寻觅买点的方法。接下来的这篇文章将为我们带来怎么利用ddx目标怎么寻觅卖点的剖析。那么话不大都,快来看看吧。

 
  形态剖析
 
  前面讲过DDX目标能够用来寻觅买点,相应的,这个目标也能够用来寻觅卖点。举例来说,ST三星于2010年3月2日创出新高后开始一路跌落,那么这个时候该股到底是在进行调整仍是见顶了呢?
 
  一般来说,高位跌落的股票出货的几率是很大的,但有时也会呈现高位调整后继续.上涨,这个跌落就归于高位洗盘。怎么样来判别是高位洗盘仍是出货呢?用DDX目标来剖析这个问题就相对简单一些。
 
  买卖指导
 
  从下图中能够看到,ST三星在跌落过程中,DDX目标不断放出小绿柱,说明主力在慢慢出货,当然此时也并不能完全确认主力出货离场,但期间间或的大绿柱却是主力出货的标志,特别是当这个标志呈现在股价大幅上涨后。所以,根本断定该股现已形成顶部了,投资者完全能够清仓离场。而DDX大绿柱呈现之时,也是该股的卖点之一。
 
 
 
 
  DDX目标买卖提示
 
  DDX:(LARGEINTRDVOL-LARGEOUTTRDVOL)*10000/FINANCE(7),NODRAW;
 
  DX:=MA(DDX,3)*100;
 
  DDX1:SMA(DX,3,1),COLORFFFFFF;
 
  DDX2:SMA(DDX1,2,1),COLOR00FFFF;
 
  DDX3:EMA(DDX2,3),COLORFF00FF;
 
  STICKLINE(DDX>0,0,DDX*20,2,0),COLORRED;
 
  STICKLINE(DDX<0,0,DDX*20,2,0),COLORCYAN;
 
  拉升力:=(CLOSE-LLV(LOW,28))/(HHV(HIGH,30)-LLV(LOW,36))*0.6*CLOSE;
 
  拉升力A:=SMA(拉升力,6.3,1);
 
  拉升力B:=3*拉升力A-2.1*SMA(拉升力A,3,1);
 
  空方:=3*SMA(拉升力A,3,1)-1* 拉升力A;
 
  做空:IF(空方>拉升力B,拉升力B,空方),LINETHICK2,COLOR00FF00;
 
  多头:IF(做空>=REF(做空,1) ,做空,DRAWNULL),COLORRED,LINETHICK2;
 
  DRAWICON(做空>=REF(做空,1) AND REF(做空,1)
 
  空头:IF(做空
 
  {DRAWICON(做空<=REF(做空,1) AND REF(做空,1)>REF(做空,2),做空,19);}